Mac User Group Argentina  
Inicio Usuarios Leé que no muerden!!! El que busca, encuentra Registrarse Facebook
Retroceder   Mac User Group Argentina > Mac > Software
Respuesta
Herramientas Buscar en Tema Desplegado
No Leído 13/02/18, 23:31:38   #1
chonix
Veterano
 
Fecha de Ingreso: dic 2008
Ubicación: Capital Federal
Mensajes: 1.388
Agradeció: 288 veces
Agradecimientos: 100 veces en 85 posts
chonix
Predeterminado Problemas para recibir mails

Hola como están?
En mi iMac tengo configurado la App mail desde siempre con mis 3 cuentas de correo cuando de repente deje de recibir mails de la cuenta de arnet, una cuenta POP3.
Me pone el simbolito de que no está conectado, lo toco y me pide la contraseña, la pongo y dice que no puede verificar el nombre o la contraseña.
Lo que busque en internet de apple está relacionado con el proveedor de internet (Arnet), al cual llamé y dicen que no hay problemas en la cuenta.
Esta cuenta la tengo configurada en el iPhone, una macbook y en una PC. En las 3 puedo recibir y enviar correo lo que me hace suponer que tengo problema en la iMac.
La verdad es que hace tiempo estoy con esto y no puedo resolver el problema, alguien me podrá dar una mano con esto?
chonix no está en línea   Responder Con Cita
No Leído 16/02/18, 13:39:35   #2
chonix
Veterano
 
Fecha de Ingreso: dic 2008
Ubicación: Capital Federal
Mensajes: 1.388
Agradeció: 288 veces
Agradecimientos: 100 veces en 85 posts
chonix
Predeterminado

Hola
Tengo novedades que quizás ayude a resolver el problema.
Tocando opciones llegué a destildar la opción administrar automáticamente la configuración de la conexión y ahí empezó a recibir los emails, pero a veces volvia a fallar. Entonces destilde la misma opción en smtp y parece funcionar.
Al no hacerlo automáticamente le asigna 2 puertos al pop 3 y al smtp pudiéndose cambiar manualmente.
Ahora la pregunta es: ¿Es peligroso o no conveniente asignar manualmente los puertos del correo?
Y otra cosa siempre funcionó tildada la opción automática, ¿qué pudo pasar para que ahora no ande tildada?
Realmente me gustaría que funcione como siempre , o sea que los puertos se asignen se asignen automáticamente.
¿Alguien me podrá ayudar con esto?

Saludos y gracias

Algo que agregar y me parece raro es que en la solapa información de la cuenta en estado aparece como sin conexión en rojo.

Última edición por chonix fecha: 16/02/18 a las 13:54:05.
chonix no está en línea   Responder Con Cita
No Leído 17/02/18, 12:47:18   #3
Blackmac
Super Moderator
 
Avatar de Blackmac
 
Fecha de Ingreso: jul 2007
Ubicación: Olivos (Si, cerca de la quinta...)
Mensajes: 9.763
Agradeció: 4.447 veces
Agradecimientos: 3.295 veces en 1.949 posts
Blackmac is an unknown quantity at this point
Predeterminado

Chonix

No tiene mucho secreto la configuración de una cuenta, solo deben estar los parámetros correctos.
Los puertos “habitualmente” son los mismos, y eso es lo que se configura “automáticamente”.
Modificarlos a mano no es nada raro, solamente se colocan los que utiliza tu cuenta y listo. No creo que Arnet modifique constantemente sus puertos.

Busca bien cuáles son los datos (puertos, servidores, como debe ir el usuario, etc) y corrobora que todo coincida.
No se que OS tenes en la iMac, pero para configurar la cuenta debes hacerlo desde system preferences/internet accounts y ahí elegís “other”.

Saludos!


Sent from my iPhone using Tapatalk
__________________
Logic Users Group Argentina
Click the image to open in full size.
Logic Users Group Argentina en Facebook

The road to hell is paved with good intentions

01000010011011000110000101100011011010110110110101 10000101100011
Blackmac no está en línea   Responder Con Cita
El siguiente Usuario da las gracias a Blackmac por este mensaje:
No Leído 17/02/18, 22:38:57   #4
chonix
Veterano
 
Fecha de Ingreso: dic 2008
Ubicación: Capital Federal
Mensajes: 1.388
Agradeció: 288 veces
Agradecimientos: 100 veces en 85 posts
chonix
Predeterminado

Gracias blackmac
El OSX que tengo es El Capitan
Es como vos decis nunca tuve problemas al configurar un mail, y este es mi primer mail desde que arnet empezó siendo de 1 Mb.
Nunca cambie el nombre de usuario ni la contraseña.
Por eso estoy tan desorientado.
Esto empezó de un momento a otro, en realidad cada tanto me pedía la contraseña de los emails no solo del de arnet sino de los otros, pero ahora me pedia el de arnet y no lo podía verificar.
Lo ultimo que intenté fue eliminar la cuenta y crear una nuevaque después de un largo rato de estar la ruedita girando me pregunta si quiero acceder poniendo en riesgo mi contraseña. Terminé diciendo que si y estoy en la misma situación que antes.
Si le pongo que maneje los puertos automáticamente, no se conecta ni a palos.
Para que se conecte tengo que jugar con esa opción hasta que conecta ni se por que, y luego de unrato se vuelve a desconectar.
En las otras mac no tengo problemas.
Algo le pasa a la maquina porque está todo bien e indudablemente no es un problema de arnet.

Pasa que no se que buscar ni por donde empezar.

Otra cosa que pasa es que con otras cuentas por ejemplo la de gmail al querer enviar un correero me empieza a preguntar por cual servidor smtp quiero enviarlo y hasta que elija el correcto no lo envía .
A veces se queda en enviando mensajes y es como si se trabara la aplicación y no sale de ahí, solo después de un largo rato.
Todo esto pasó ahora luego de este problema

Última edición por chonix fecha: 17/02/18 a las 22:45:31.
chonix no está en línea   Responder Con Cita
Respuesta

Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Normas de Publicación
No puedes escribir temas nuevos
No puedes escribir respuestas
No puedes utilizar adjuntos
No puedes editar tus mensajes

BB code is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado
Saltar a Foro


La franja horaria es GMT. Ahora son las 21:35:25.


2018